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What is the Yellow Pages USA - 1999 Edition?

This product includes complete listings for virtually every business in the U.S., 
organized by over 12,500 Yellow Page categories and SIC Code numbers.    Find new 
vendors, call business associates, and search for new clients anywhere in the U.S.

Each Record Contains:
Company Name

Complete Mailing Address

Type of Business

Fax Number (when published)

Number of Years Listed in the Database

Plus much more!

Search by Business Name or Yellow Page Heading within a city/state or ZIP Code.    
You can even find neighboring businesses.

The Yellow Page Profile:

SIC Code Standard Industry Classification Code.    The U.S. 
Government's system of organizing business 
activities.

Line of Business Yellow Page categories in which a company 
advertises.

Brands & 
Specialties

In certain instances our database is subdivided 
into important franchises, professional 
specialties, or major brands carried, depending 
on the context of the particular Yellow Page 
Heading;    for example,    “Automobile 
Dealers/Chrysler”.

Years Listed The number of years a company has advertised 
in the Yellow Pages under a particular heading.

Hint:    In our database, many businesses will have multiple Yellow Page 
Headings/SIC Codes.    Yellow Pages USA will display up to six SIC Codes per 
business, with the Primary SIC Code at the top of the list.





How Do I Register this Product?

You are urged to register your copy of Yellow Pages USA with 
American Business Information.    The benefits of product registration 
include:

FREE Technical Support and Customer Service
FREE Product Update Information
Discount Offers
Product Warranty

You may register in one of two ways.    You may register electronically via 
your computer’s modem by selecting the Register option under the 
Options menu at the top of the screen.    Or if you’d prefer, you may 
register by completing and mailing the registration card to American 
Business Information, which is included with this product. 



How Can I View, Store and Print the Information?

Viewing Search Results 

How To View Neighboring Businesses 

Printing 

Viewing Search Results

When you initiate a search, the program will display the results on the 
Matching Listings Screen.

The number of businesses that were found will be shown in the top left-
hand corner of the Matching Listings Screen.

To view the details of a listing, simply highlight it.    The company's 
name, address, telephone number, fax number (if available), line of 
business, and years in the ABI Database will be displayed below the 
listing.

You can also see the neighboring businesses of a highlighted listing.    To 
do so,    click on the "Show Neighbor Listings" option at the top of the 
screen.

To begin a new search, thereby clearing all search criteria and displaying
the main screen, click the “New Search” button.

If you’d like to change a specific search selection, select the “Back” 
button.    This will take you back one screen where the criteria had been 
entered.





How to View Neighboring Businesses

Once you have found a particular business, you can also see information
on the neighboring businesses.

To do this, highlight a business listing and click on the “Show Neighbor 
Listings” option at the top of the screen.

The program will display and highlight the original business, along with 
all the businesses surrounding it.

Now, highlight a neighboring business listing.    The company's name, 
address, telephone number, fax number (if available), line of business, 
and years in the ABI Database will be displayed below the listing.



Printing

To print listings, select the “Print” button at the bottom of the Matching 
Listings screen, or select the Print option under the File menu at the top 
of the screen.    The Print dialog will appear.    Click here to view graphic.  
Use the Print dialog to specify details of your print report such as which 
listings to print, the desired printer, printer properties, label/format, and 
font size.

To print all listings shown on the Matching Listings screen, select the “All
Listings” option;    to print only those listings you may have specifically 
tagged in the Matching Listings screen, select the “Tagged Listings” 
option.    If you have not tagged the desired listings, click the “Cancel” 
button to exit the Print dialog.    This will return you to the Matching 
Listings screen, where you may tag the desired records. (See the 
Selecting Listings for Printing help topic.)

Click on the “OK” button to begin printing.

If you would like to change criteria in your search, click the “Back” 
button.    This will take you back one screen where the criteria had been 
entered.    Make the desired changes, then click the “Next” button to 
conduct the search again.

To clear all search criteria and return to the Yellow Pages USA main 
screen, click on the “New Search” button at the bottom of the Matching 
Listings screen.



Selecting Listings for Printing

You may print all or only some of the listings in the Matching Listings window.

To select individual listings from the Matching Listings window for printing, you must 
select each listing individually.    Making selections is also known as “tagging”.    To tag 
an entry from the Matching Listings window, highlight the listing, then click on the 
checkbox to the left of the listing.    A check mark will appear in the checkbox.    To untag
a listing, highlight the listing, then click again on the checkbox and the check will 
disappear.

Upon selecting “Tagged Listings” in the Print dialog, only the listings with the check 
marks will be processed. If you do not select “Tagged Listings”, Yellow Pages USA will 
automatically select all listings for you.



Connecting to the SalesLeadsUSA Internet Home 
Page

If you have Internet access (preferably through Netscape NOW!, AOL Members' Choice, 
or Microsoft Internet Explorer) you can visit SalesLeadsUSA's Home Page.    Just click on 
the SalesLeadsUSA button at the bottom of the main screen.

You can learn more about our company, our database, our latest products and services, 
and much more!

(Note: If you are using Windows 3.x with a Netscape browser, you will need to start the 
browser and dial in to your Internet provider before you can access our Web Site 
through this product.)



Viewing Detailed Business Profiles

Need to know more about any particular business in the United States? We can help.

Our Business Profiles include the company name, address, and phone 
number, name of the owner or top decision-maker, number of 
employees, estimated annual sales, credit rating code, and primary 
and secondary lines of business. 

In addition, we have even more detailed information for many larger 
companies, including the names of top executives and directors, 
corporate linkages, stock exchange, and ticker symbol. Each profile is 
only $5.00!

To access Business Profiles via the Internet, click on the Profile button 
at the bottom of the Matching Listings screen.    Business Profiles are 
only available for companies based in the United States.



SalesLeadsUSA



Options Menu

The Options menu consists of the following options:

Hide Opening/Closing Screens 
Register
Dial a Listing 
Visit our Website



Contacting Technical Support

American Business Information, Inc. provides telephone assistance to registered users.   

Hours:
Technical Support is available Monday through Friday from 8:00 a.m. to 5:00 p.m. 
Central Time.

Contacting Technical Support:
Our telephone number is (402) 593-4559. 

Our fax number is (402) 331-6681. 

Our E-mail address is:    cdrom@abii.com

You can assist Technical Support in diagnosing your problem by doing the 
following before you call:

Be in front of your computer with the program running.

Write down what you were doing when the problem occurred.

Carefully write down any error messages, and the order in which they 
appeared.
If you are greeted with a recording, please leave us a message with your
name, telephone number (including area code), and a brief description 
of the error you are encountering.    Your call will be promptly returned.



Copy to Clipboard

The Copy to Clipboard feature is available only through the Matching Listings screen.    
To copy basic information of the currently highlighted record to the clipboard, select the 
Copy to Clipboard option under the Edit menu at the top of the screen.    The company 
name, address, phone number, and fax number will be copied.



Hide Opening/Closing Screens

When you start Yellow Pages USA, the opening screens will appear with information 
about the hottest-selling CD-ROMs from American Business Information, Inc.    
When you exit, closing screens will appear with information about our related services.

If you do not wish to view the opening and closing screens each time the
program runs, first click on Options from the menu bar at the top of the 
screen.    Then, click on the Hide Opening/Closing Screens option.    A 
check mark will appear on the left side of the Hide Opening/Closing 
Screens option, indicating the opening and closing screens will no longer
appear when the program runs.

To see the opening and closing screens once more, again go to the 
Hide Opening/Closing Screens option from the Options menu.    If you 
click on this option, the check mark will disappear and the opening and
closing screens will appear.



How to Search for a Business by Name

To search for a particular company, click the “Business Name” button.

Next,    type the name of the business and click on “Next” to continue.

To search the total U.S., press the “Next” button.    If you’d like to 
narrow your search by geography, select a state, city/state, or a 3- or 
5-digit ZIP code.    To select a state, click the down arrow of the state 
entry box to display the states, then    click on a state to select it.    To 
select a city or a 3- or 5-digit ZIP code, position the cursor in the 
appropriate entry box, then type the city name or ZIP Code. Press the 
“Next” button to continue.

Search Hints:
Avoid searching with the following common words and phrases:    INC., 
INCORPORATED, CO,    COMPANY, CORP, CORPORATION.    Not only do 
they take longer to find, but the company you are looking for may be 
listed differently than you imagine.

If you are not sure of the spelling of the business name, you may use 
the asterisk (*) wildcard character.    Enter at least two characters 
before the wildcard.    For instance, you may type “Al*    Grill” to find 
“Albuquerque Grill”, and any other record that begins with “Al” and is 
followed by “Grill”.

Searches involving the asterisk wildcard characters are very flexible, 
but will be slower than whole word searches.



How to Search for a Business by Address

To locate a particular business, or all of the businesses located at a specific address 
click the “Address” button.    Next, type in the address or the street name.    It is 
necessary to enter a city and state in order to use this feature.    Press the “Next” button
to view the matching listings.

Search Hints:
When entering an address, use the standard postal abbreviations.    For 
example: “413 South 11th Street” should be typed as    “413 S 11th St”.

Be sure to include suffixes for numbered addresses such as 1st, 2nd, 
3rd, 4th, and so on.    If you leave out a suffix, the program may be 
unable to locate the address.

Click here to see a table of standard postal abbreviations.

Do not include apartment or suite numbers.



How to Search for a Business by Phone Number

To search for a particular business by phone number, click the “Phone Number” button. 
Next, type the area code and phone number in the entry box.    Then, press the “Next” 
button to view the matching listings.



How to Search for Businesses by Yellow Page 
Heading

Yellow Page Headings are organized like the U.S. Government's 
Standard Industrial Classification (SIC) Code, with additional 
classifications for franchises, brands, and specialties).

To select a Yellow Page Heading, click the “Yellow Page Heading” 
button.    Enter one or more key words that relate to the heading you 
wish to locate.    You must enter at least two characters.    Next, press 
the “Find Headings” button.

A list of possible selections will appear at the bottom of the screen.    
To select the Yellow Page Heading you want to search, you may 
double-click on the desired heading or single click on the heading to 
highlight it.    Then, click on the “Next” button.

Yellow Page Heading searches require that you narrow the search by 
city/state, or by ZIP Code.    Thus, either type the state and city, or type
the ZIP Code you wish to search.    After you are through, press the 
“Next” button to view the matching listings.

To view the details of a particular listing, simply highlight it.    The 
company's name, address, phone number and fax number (if available)
will appear in the fields below the list.    Also displayed will be the SIC 
Code, Yellow Page Heading, and the years in the ABI Database.



Profile



Standard Postal Abbreviations

If you are having trouble finding a particular listing, please try the following standard 
postal abbreviations and variations thereof in the address.

FULL NAME       ABBREVIATION

East E
Northeast NE
Northwest NW
South S
Southeast SE
Southwest SW
West W
Numbered Streets include suffixes (1st, 2nd, 3rd, 4th 

etc.)
Avenue Ave or Av
Boulevard Blvd or Blv
Branch Br
Building Bldg
Bypass Byp
Causeway Cswy
Center(s) Ctr
Circle(s) Cir
County Cnty
Court(s) Ct(s)
Creek Crk
Cross Crss
Crossing Xing or Xng
Drive(s) Dr
Estate(s) Est
Expressway Expy
Fork(s) Frk(s)
Fort Ft
Freeway Fwy
Grove(s) Grv
Height(s) Hts
Highway Hwy
Hill(s) Hl(s)
Hollow Holw
Junction Jct
Landing Lndg
Lane(s) Ln
Lodge Ldg



Manor(s) Mnr
Park(s) Pk(s)
Parkway Pkwy or Pky
Pike(s) Pke
Place Pl
Plaza Plz
Point(s) Pt
Radial Radl
Ridge(s) Rdg
River Riv or Rvr
Road(s) Rd
Route Rt
Rural Route Rr
Service Svc
Shore(s) Shr(s) or Shre(s)
Spring(s) Spg(s)
Square(s) Sq
Station Sta
Street(s) St
Summit Smt
Terrace Ter
Turnpike Tpke
Viaduct Via
View(s) Vw
Villa Vla
Village Vlg
Way(s) Wy



How Can I Search the Database?

Once you are in Yellow Pages USA, you have the following search options:

How To Search For Businesses 
By Yellow Page Heading 

How To Search For A Business 
By Phone Number    

How To Search For A Business 
By Name 

 

How To Search For A Business 
By Address 



Dial a Listing

To dial the number of a particular business listing, you must first be in
the Matching Listings window.    Click on the listing for which you 
would like to dial the number. 

Next, select the DiaI option under the Options menu at the top of the 
screen.    The Dial Phone dialog will be displayed unless you have not 
yet configured your modem, in which case the Modem Options dialog 
will appear.    (See the Modem Options help topic to properly configure 
your modem for dialing.)    If you wish to change your modem settings,
click on the “Modem Options” button in the Dial Phone dialog.

Within the Dial Phone dialog, if you have not configured the modem 
to dial a “1” for long distance, you may still choose to dial the one.    
Simply click on the “Dial as a long distance call” checkbox to select it. 

Click on the “Dial” button to begin the dialing.    If you change your 
mind, click on the “Cancel” button to close the dial window.



Dial Phone



Modem Options

You may access the Modem Options setup screen by clicking on the “Modem Options” 
button from the Dial Phone dialog. (Or it will automatically appear the first time you 
select the DiaI option under the Options menu at the top of the screen.)

Enter your dialing selections as described below:

INPUT BOX DESCRIPTION

Enter your local area 
code:

Specify the area code from which you will be 
calling.

Enter dialing prefix: If you are in an office where it is necessary to 
dial a number to reach an outside line (a “9” 
for instance, on a PBX), enter this number in 
the Enter prefix box.

Enter long distance 
prefix:

If the number of the listing you wish to dial 
is long distance and the area you are calling
requires that a “1” be dialed prior to the 
telephone number, enter a “1” in this input 
box.

Enter long distance 
suffix:

If you are in an office where it is necessary to 
supply an authorization code after dialing a 
long distance number, enter the code in this 
input box.

COM port: Click the down arrow to select the 
communications port that your modem is 
using.    Normally, external modems are on 
COM1 and internal modems are on COM2.

Pulse Dial checkbox Click on the Pulse Dial checkbox to specify 
pulse dialing.    The default is that the box is 
unchecked, representing tone dialing, since 
tone dialing is more common.    Click on the 
checkbox again if you wish to change your 
selection.

OK button Click on the “OK” button to save the 
current dialing selections.

Cancel button Click on the “Cancel” button to not make any 
changes, and to exit Modem Options.

Advanced button Click on the “Advanced” button to set up the 
more advanced modem options.    Refer to 



your modem Owners Manual to configure the 
modem properly.

Print



Menu Options

The menu consisting of File, Edit, Options, and Help is available at all times in 
Yellow Pages USA. 

File Menu 
Edit Menu 
Options Menu 
Help Menu 



File Menu

The File menu consists of the following options:

Print To Print you can select the Print option under the File menu 
at the top of the screen or click on the Print button while on
the Matching Listings screen.

Exit To exit Yellow Pages USA, either press Alt + F4 or select 
the Exit option under the File menu at the top of the 
screen. You will immediately be exited out of the program.



Edit Menu

The Edit menu consists of the following options:

Clear The Clear option allows you to easily clear all text 
in a selection screen, allowing you to start over in 
entering the search criteria in that screen. You 
may clear information either by clicking the Clear 
button at the bottom of each selection screen, or 
by selecting the Clear option under the Edit menu 
at the top of the screen.

Copy to Clipboard The Copy to Clipboard feature is available only 
through the Matching Listings screen.    To copy 
basic information of the currently highlighted 
record to the clipboard, select the Copy to 
Clipboard option under the Edit menu at the top of
the screen.    The company name, address, phone 
number, and fax number will be copied.



Help Menu

The Help menu consists of the following options:

Contents Displays the Yellow Pages USA help file

Catalog To learn more about the other products and 
services offered by American Business Information,
Inc., select the Catalog option under the Help 
menu at the top of the screen.    If you would like 
further information, please call us at the telephone 
numbers that are listed throughout our catalog.

About The About window gives you information on the 
edition of the software.    Also shown is the 
developing company’s name, address, phone and 
fax numbers.



Catalog

To learn more about the other products and services offered by American Business 
Information, Inc., select the Catalog option under the Help menu at the top of the 
screen.    If you would like further information, please call us at the telephone numbers 
that are listed throughout our catalog.



About Window

The About window gives you information on the edition of the software.    Also shown is 
the developing company’s name, address, phone and fax numbers.    To access the 
About window, select the About option under the Help menu at the top of the screen.



Clear Option

The Clear option allows you to easily clear all text in a selection screen, allowing you to 
start over in entering the search criteria in that screen. You may clear information either
by clicking the Clear button at the bottom of each selection screen, or by selecting the 
Clear option under the Edit menu at the top of the screen.



Exiting

To exit Yellow Pages USA, either press Alt + F4, or select the Exit option under the File 
menu at the top of the screen. You will immediately be exited out of the program.



Modem Options 




